POI Loader 2.4.1

Der POI LOader kann nicht auf Mac OS 10.15 " Catalina" installiert werden! 

Wer kann hierzu helfen?

Parents Reply Children
No Data